Random Sites not shows

Find all the help you need on the script Arfooo Directory.
Please refer any bugs found.

Moderator: effi

Random Sites not shows

Postby hungsika » Wed Jan 06, 2010 7:03 pm

Please have a look at my site http://vietnamwebdirectory.com

I just install from 1.0.8 to 1.0.9

It seems that the random site function missing?
hungsika
 
Posts: 3
Joined: Wed Jan 06, 2010 6:59 pm

Re: Random Sites not shows

Postby hungsika » Wed Jan 06, 2010 7:05 pm

Could you please check also, the tag cloud seems (not shows) and Google PageRank (all show zero) not work too...
hungsika
 
Posts: 3
Joined: Wed Jan 06, 2010 6:59 pm

Re: Random Sites not shows

Postby effi » Thu Jan 07, 2010 2:12 pm

Hello Both seem to work now : perhaps you change some parameter ?
effi
 
Posts: 195
Joined: Fri May 22, 2009 10:04 am

Re: Random Sites not shows

Postby hungsika » Thu Jan 07, 2010 2:30 pm

Yeah, it works now. Thanks a lot.

But the Google PageRank all show zero value !

Could you help...
hungsika
 
Posts: 3
Joined: Wed Jan 06, 2010 6:59 pm

Re: Random Sites not shows

Postby effi » Wed Jan 13, 2010 12:48 pm

Everything is right, now !
effi
 
Posts: 195
Joined: Fri May 22, 2009 10:04 am


Return to Installation, support and bug reports

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 0 guests

 
Copyright © arfooo.net  2007 - 2010  -  All rights reserved.
Arfooo website group: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO
cron